package versions for 2012.2.0.0

Yitzchak Gale gale at
Sun May 13 13:44:29 BST 2012

I wrote:
> About transformers:
> Version
> would require further HP version bumps on all of
> those packages. So what we would need done is...

And as I wrote that email, I see Joachim is
doing that very drill for the mtl version bump.


Hope someone will do it for transformers, too.


More information about the Haskell-platform mailing list